contao/installation-bundle

Required to install and update Contao 4

Contributed Recipe

Install

This is a contributed recipe, you will need to allow flex to use them if you haven't previously.
composer config extra.symfony.allow-contrib true 
composer require contao/installation-bundle 
179k
Total
Downloads
8.8k
Monthly
Downloads
105
Daily
Downloads
7
Github
Stars
2
Open
Issues

Bundles

  • Contao\InstallationBundle\ContaoInstallationBundle in all

Copy From Recipe

Versions