orbitale/easyimpress-bundle

Symfony Bundle to create presentations with Impress.js

Contributed Recipe

Install

This is a contributed recipe, you will need to allow flex to use them if you haven't previously.
composer config extra.symfony.allow-contrib true 
composer require orbitale/easyimpress-bundle 
102
Total
Downloads
1
Monthly
Downloads
1
Daily
Downloads
3
Github
Stars
0
Open
Issues

Bundles

  • Orbitale\Bundle\EasyImpressBundle\EasyImpressBundle in all

Copy From Recipe

Versions