webinarium/symfony-lazysec

Symfony library with a bunch of security related features

Contributed Recipe

Install

This is a contributed recipe, you will need to allow flex to use them if you haven't previously.
composer config extra.symfony.allow-contrib true 
composer require webinarium/symfony-lazysec 
5.3k
Total
Downloads
320
Monthly
Downloads
13
Daily
Downloads
4
Github
Stars
0
Open
Issues

Copy From Recipe

Versions